<!doctype html>
<html lang="en-US">
<head>
<style>
		.login-button a {
    		display: block;
    		width: 100%;
    		height: 100%;
		}

	</style>
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
        <script>
        window.googletag = window.googletag || {cmd: []};
		  googletag.cmd.push(function() {

		var mapping1 = googletag.sizeMapping()
                         .addSize([800, 0], [[775, 380]])
                         .addSize([336, 0], [[300, 250], [336, 280]])
                         .build();

    			googletag.defineSlot('/14453196/Dianomi/Dianomi_End_of_Article', [[775,380]], 'div-gpt-ad-6530377-4')
			.defineSizeMapping(mapping1)
			.addService(googletag.pubads());
		googletag.defineSlot('/14453196/Verdict/Verdict_Leaderboard', [[728,90],[970,250]], 'div-gpt-ad-6065588-1')
             .addService(googletag.pubads());
			googletag.defineSlot('/14453196/Verdict/Verdict_MPU', [[300,250],[300,600]], 'div-gpt-ad-6065588-2').addService(googletag.pubads());
			googletag.defineSlot('/14453196/Verdict/Verdict_In_Article', [670, 220], 'div-gpt-ad-6065588-3').addService(googletag.pubads());
			googletag.defineSlot('/14453196/Verdict/Verdict-In-Article-Mobile', [[300,250],[320,50]], 'div-gpt-ad-6065588-4').addService(googletag.pubads());
    			googletag.defineSlot('/14453196/Dianomi/Dianomi_Right_Rail', [[300,600]], 'div-gpt-ad-6530377-1').addService(googletag.pubads());
    			googletag.defineSlot('/14453196/Dianomi/Dianomi_In_Article_1', [[300,250],[336,280]], 'div-gpt-ad-6530377-2').addService(googletag.pubads());
    			googletag.defineSlot('/14453196/Dianomi/Dianomi_In_Article_2', [[300,250],[336,280]], 'div-gpt-ad-6530377-3').addService(googletag.pubads());
                        googletag.defineSlot('/14453196/Verdict_Whitepaper/Verdict_WP_Desktop', [[796,316]], 'div-gpt-ad-8581390-1')  .addService(googletag.pubads());
                        googletag.defineSlot('/14453196/Verdict_Whitepaper/Verdict_WP_Mobile', [[344,180]], 'div-gpt-ad-8581390-2') .addService(googletag.pubads());

			googletag.pubads().setTargeting("Site", "Designbuild");
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();

		  });        
        </script>
        	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
	<link href="https://fonts.googleapis.com/css2?family=Lora:ital,wght@0,400;0,600;1,400;1,600&display=swap" rel="stylesheet">
	<link rel='preload' id='fonts' href='https://www.worldconstructionnetwork.com/wp-content/themes/goodlife-wp-B2B/assets/scss/fonts.css' media='all' as="style" onload="this.rel='stylesheet'">
	
	<meta charset="UTF-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge" /><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<meta name="pocket-site-verification" content="" />
	
	
	<script>
      (function (html) {
        html.className = html.className.replace(/\bno-js\b/, 'js');
      })(document.documentElement);
    </script>
	
	
		
	
    		

				
				
				
				

				

				

				

	

	

		



	

	
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.worldconstructionnetwork.com/xmlrpc.php">
		<link rel="icon" href="">
	<link rel="icon" href="https://www.worldconstructionnetwork.com/wp-content/uploads/sites/26/2022/12/cropped-wcfavicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.worldconstructionnetwork.com/wp-content/uploads/sites/26/2022/12/cropped-wcfavicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.worldconstructionnetwork.com/wp-content/uploads/sites/26/2022/12/cropped-wcfavicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.worldconstructionnetwork.com/wp-content/uploads/sites/26/2022/12/cropped-wcfavicon-270x270.png" />

	
	
	<!-- Permutive SG Polls start --><script>!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b","bb3d1e89-03c2-430b-aeb9-3ba0e34900d8",{});</script><script async src="https://cdn.permutive.com/e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b-web.js"></script><!-- Permutive SG Polls finish --><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- OneTrust Cookies Consent Notice start for designbuild-network.com -->

<script src="https://cdn-ukwest.onetrust.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="db6850fe-042a-437c-a141-8b7a10a34852" ></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end for designbuild-network.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v19.6 (Yoast SEO v19.13) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Construction &amp; Real Estate industry M&amp;A deals in November 2022</title>
	<meta name="description" content="The top five construction &amp; real estate industry M&amp;A deals announced in November 2022, according to GlobalData’s deals database" />
	<link rel="canonical" href="https://www.worldconstructionnetwork.com/deals-analysis/construction-real-estate-industry-ma-deals-total-2-4bn-globally-in-november-2022/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Construction &amp; Real Estate industry M&amp;A deals total $2.4bn globally in November 2022" />
	<meta property="og:description" content="The top five construction &amp; real estate industry M&amp;A deals announced in November 2022, according to GlobalData’s deals database" />
	<meta property="og:url" content="https://www.worldconstructionnetwork.com/deals-analysis/construction-real-estate-industry-ma-deals-total-2-4bn-globally-in-november-2022/" />
	<meta property="og:site_name" content="World Construction Network" />
	<meta property="article:published_time" content="2022-12-28T12:28:12+00:00" />
	<meta property="article:modified_time" content="2022-12-28T12:28:14+00:00" />
	<meta name="author" content="Carmen" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://www.worldconstructionnetwork.com/deals-analysis/construction-real-estate-industry-ma-deals-total-2-4bn-globally-in-november-2022/#article","isPartOf":{"@id":"https://www.worldconstructionnetwork.com/deals-analysis/construction-real-estate-industry-ma-deals-total-2-4bn-globally-in-november-2022/"},"author":{"name":"Carmen","@id":"https://www.worldconstructionnetwork.com/#/schema/person/c56427f9b236c4011fd46e330276c69f"},"headline":"Construction &#038; Real Estate industry M&#038;A deals total $2.4bn globally in November 2022","datePublished":"2022-12-28T12:28:12+00:00","dateModified":"2022-12-28T12:28:14+00:00","mainEntityOfPage":{"@id":"https://www.worldconstructionnetwork.com/deals-analysis/construction-real-estate-industry-ma-deals-total-2-4bn-globally-in-november-2022/"},"wordCount":351,"publisher":{"@id":"https://www.worldconstructionnetwork.com/#organization"},"keywords":["Featured"],"articleSection":["Deals Analysis","M&amp;As"],"inLanguage":"en-US","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.worldconstructionnetwork.com/#organization"}},{"@type":"WebPage","@id":"https://www.worldconstructionnetwork.com/deals-analysis/construction-real-estate-industry-ma-deals-total-2-4bn-globally-in-november-2022/","url":"https://www.worldconstructionnetwork.com/deals-analysis/construction-real-estate-industry-ma-deals-total-2-4bn-globally-in-november-2022/","name":"Construction & Real Estate industry M&A deals in November 2022","isPartOf":{"@id":"https://www.worldconstructionnetwork.com/#website"},"datePublished":"2022-12-28T12:28:12+00:00","dateModified":"2022-12-28T12:28:14+00:00","description":"The top five construction & real estate industry M&A deals announced in November 2022, according to GlobalData’s deals database","breadcrumb":{"@id":"https://www.worldconstructionnetwork.com/deals-analysis/construction-real-estate-industry-ma-deals-total-2-4bn-globally-in-november-2022/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.worldconstructionnetwork.com/deals-analysis/construction-real-estate-industry-ma-deals-total-2-4bn-globally-in-november-2022/"]}]},{"@type":"BreadcrumbList","@id":"https://www.worldconstructionnetwork.com/deals-analysis/construction-real-estate-industry-ma-deals-total-2-4bn-globally-in-november-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.worldconstructionnetwork.com/"},{"@type":"ListItem","position":2,"name":"Construction &#038; Real Estate industry M&#038;A deals total $2.4bn globally in November 2022"}]},{"@type":"WebSite","@id":"https://www.worldconstructionnetwork.com/#website","url":"https://www.worldconstructionnetwork.com/","name":"World Construction Network","description":"The leading site for news and procurement in the design-build industry","publisher":{"@id":"https://www.worldconstructionnetwork.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.worldconstructionnetwork.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://www.worldconstructionnetwork.com/#organization","name":"World Construction Network","url":"https://www.worldconstructionnetwork.com/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.worldconstructionnetwork.com/#/schema/logo/image/","url":"https://www.worldconstructionnetwork.com/wp-content/uploads/sites/26/2017/10/WCN_header-002.png","contentUrl":"https://www.worldconstructionnetwork.com/wp-content/uploads/sites/26/2017/10/WCN_header-002.png","width":380,"height":84,"caption":"World Construction Network"},"image":{"@id":"https://www.worldconstructionnetwork.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.worldconstructionnetwork.com/#/schema/person/c56427f9b236c4011fd46e330276c69f","name":"Carmen","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.worldconstructionnetwork.com/#/schema/person/image/","url":"https://www.offshore-technology.com/wp-content/uploads/sites/20/2022/03/carmenverdict-96x96.png","contentUrl":"https://www.offshore-technology.com/wp-content/uploads/sites/20/2022/03/carmenverdict-96x96.png","caption":"Carmen"},"url":"https://www.worldconstructionnetwork.com/author/carmenverdict/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.worldconstructionnetwork.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdn.plyr.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="World Construction Network &raquo; Feed" href="https://www.worldconstructionnetwork.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="World Construction Network &raquo; Comments Feed" href="https://www.worldconstructionnetwork.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.worldconstructionnetwork.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='main_NS-css-css'  href='https://www.worldconstructionnetwork.com/wp-content/plugins/storefronts-gd/assets/css/main_NS.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='Swiper-css-css'  href='https://www.worldconstructionnetwork.com/wp-content/plugins/storefronts-gd/assets/vendor/swiper/swiper.css?ver=6.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-lora-css'  href='https://fonts.googleapis.com/css2?family=Lora%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;display=swap&#038;ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='Swiper-css'  href='https://cdn.jsdelivr.net/npm/swiper@8/swiper-bundle.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='gdm-b2b-main-css'  href='https://www.worldconstructionnetwork.com/wp-content/themes/goodlife-wp-B2B/assets/scss/main.css?ver=1.90' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://www.worldconstructionnetwork.com/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.worldconstructionnetwork.com/wp-content/themes/goodlife-wp-B2B/style.css?ver=4.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpsolr-facet-range-css-css'  href='https://www.worldconstructionnetwork.com/wp-content/plugins/wpsolr-pro-gd/wpsolr/pro/extensions/theme/template/facet-range/wpsolr-facet-range.css?ver=23.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpsolr-facet-color-picker-css-css'  href='https://www.worldconstructionnetwork.com/wp-content/plugins/wpsolr-pro-gd/wpsolr/pro/extensions/theme/template/facet-color-picker/wpsolr-facet-color-picker.css?ver=23.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.worldconstructionnetwork.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='https://www.worldconstructionnetwork.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.worldconstructionnetwork.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='crb-google-tagmanager-js-extra'>
/* <![CDATA[ */
var crbTracker = {"googleTagManager":{"id":"GTM-N7ZG2X5"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.worldconstructionnetwork.com/wp-content/plugins/verdict-tracking//js/googleTagManager.js?ver=1672285793' id='crb-google-tagmanager-js'></script>
<script type='text/javascript' src='https://www.worldconstructionnetwork.com/wp-content/themes/goodlife-wp-B2B/assets/js/foundation.min.js?ver=6.0.3' id='foundation-js'></script>
<script type='text/javascript' id='loadmore_posts-js-extra'>
/* <![CDATA[ */
var loadmore_params = {"ajaxurl":"https:\/\/www.worldconstructionnetwork.com\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"name\":\"construction-real-estate-industry-ma-deals-total-2-4bn-globally-in-november-2022\",\"category_name\":\"deals-analysis\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"order\":\"DESC\",\"orderby\":\"doc_rank\",\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":false,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false}","current_page":"2","max_page":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.worldconstructionnetwork.com/wp-content/themes/goodlife-wp-B2B/assets/js/loadmoreposts.js?ver=6.0.3' id='loadmore_posts-js'></script>
<link rel="https://api.w.org/" href="https://www.worldconstructionnetwork.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.worldconstructionnetwork.com/wp-json/wp/v2/posts/56037" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.worldconstructionnetwork.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.worldconstructionnetwork.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.worldconstructionnetwork.com/?p=56037' />
<link rel="alternate" type="application/json+oembed" href="https://www.worldconstructionnetwork.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.worldconstructionnetwork.com%2Fdeals-analysis%2Fconstruction-real-estate-industry-ma-deals-total-2-4bn-globally-in-november-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.worldconstructionnetwork.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.worldconstructionnetwork.com%2Fdeals-analysis%2Fconstruction-real-estate-industry-ma-deals-total-2-4bn-globally-in-november-2022%2F&#038;format=xml" />
<style id="Sgpollscstyle">iframe[src^="https://www.surveygizmo.eu"]{display:none!important;height:auto!important;}</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-HFH8RPKJ6M"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-HFH8RPKJ6M');
</script>
<script src="https://www.googleoptimize.com/optimize.js?id=OPT-5D7BSTZ"></script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '501151668227761');
  fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=501151668227761&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
                        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		
<!-- BEGIN Parse.ly 2.6.1 -->
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.worldconstructionnetwork.com\/deals-analysis\/construction-real-estate-industry-ma-deals-total-2-4bn-globally-in-november-2022\/"},"headline":"Construction &#038; Real Estate industry  M&#038;A deals total $2.4bn globally in November 2022","url":"http:\/\/www.worldconstructionnetwork.com\/deals-analysis\/construction-real-estate-industry-ma-deals-total-2-4bn-globally-in-november-2022\/","thumbnailUrl":"","image":{"@type":"ImageObject","url":""},"dateCreated":"2022-12-28T12:28:12Z","datePublished":"2022-12-28T12:28:12Z","dateModified":"2022-12-28T12:28:12Z","articleSection":"M&amp;As","author":[{"@type":"Person","name":"Carmen"}],"creator":["Carmen"],"publisher":{"@type":"Organization","name":"World Construction Network","logo":"https:\/\/www.worldconstructionnetwork.com\/wp-content\/uploads\/sites\/26\/2021\/12\/cropped-Designbuild-Network-Favicon.png"},"keywords":["featured"]}
</script>
<!-- END Parse.ly -->

<script src="https://www.gstatic.com/charts/loader.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
                    <meta property="og:image" content="" /><link rel="icon" href="https://www.worldconstructionnetwork.com/wp-content/uploads/sites/26/2022/12/cropped-wcfavicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.worldconstructionnetwork.com/wp-content/uploads/sites/26/2022/12/cropped-wcfavicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.worldconstructionnetwork.com/wp-content/uploads/sites/26/2022/12/cropped-wcfavicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.worldconstructionnetwork.com/wp-content/uploads/sites/26/2022/12/cropped-wcfavicon-270x270.png" />
		<!-- Google Analytics (GA) code start -->
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		 
		  ga('create', '', 'auto');
		  ga('send', 'pageview');
		</script>
		<!-- Google Analytics (GA) code end -->
	<script type="text/javascript">
piAId = '376012';
piCId = '71891';
piHostname = 'pi.pardot.com';

(function() {
	function async_load(){
		var s = document.createElement('script'); s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
		var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
	}
	if(window.attachEvent) { window.attachEvent('onload', async_load); }
	else { window.addEventListener('load', async_load, false); }
})();
</script>


<!-- This code is to be used on all ther sites in the network so we can track all the sites from one GA account. Ask CJB. -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<!--<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3619893-46"></script> -->
<script>
/*   window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3619893-46'); */
</script>



</head>
<body class="post-template-default single single-post postid-56037 single-format-standard thb-boxed-off thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off thb-dark-mode-off thb-header-style1 thb-title-underline-hover" >






	
<script src="https://cdnjs.cloudflare.com/ajax/libs/classie/1.0.1/classie.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" />
<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css"/>
<script type="text/javascript" src="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js"></script>
		
	<script type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>

<!-- Top Leaderboard -->

		<!-- End Content Click Capture -->

		
		<!-- <div class="translate">
			<p>Switch language:</p> 
					</div>
		.translate -->



 <!-- Nav -->
<header class="site-header" id="top">
			<div class="site-logo">
          <a href="https://www.worldconstructionnetwork.com/">
            <img src="https://www.worldconstructionnetwork.com/wp-content/uploads/sites/26/2017/10/WCN_header-002.png" alt="WCN_header-002">
          </a>
		</div>
		<div class="initials"><a href="https://www.worldconstructionnetwork.com">WC</a></div>

		<div class="menu-button">Menu</div>
	
		<div class="search-button">Search</div>
	
<form action="https://www.worldconstructionnetwork.com/s" class="search-form laptop-search" method="get" role="search">
    <input type="text" name="search" value="" placeholder="Search" class="search-box" />
	<input type="submit" class="search-submit">


</form>
<!-- End SearchForm -->	<nav class="burger-menu">
		<div class="scroll">
		
    <form action="https://www.worldconstructionnetwork.com/" class="search-form" method="get" role="search">
        <input type="text" name="s" value="" placeholder="Search" class="search-box" />
		<input type="submit" class="search-submit">


</form>
<!-- End SearchForm -->			<section class="nav-block sections">
			  <h2>Sections</h2>
				<div class="menu-burger-menu-container"><ul id="menu-burger-menu" class="menu"><li id="menu-item-55667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-55667"><a title="Home" href="https://www.worldconstructionnetwork.com/" class="c-nav-hamburger-menu__link">Home</a></li>
<li id="menu-item-55655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55655"><a title="News" href="https://www.worldconstructionnetwork.com/news/" class="c-nav-hamburger-menu__link">News</a></li>
<li id="menu-item-55723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55723 dropdown"><a title="Analysis" href="https://www.worldconstructionnetwork.com/analysis/" data-toggle="dropdown" class="c-nav-hamburger-menu__link c-nav-hamburger-menu__link--has-children">Analysis</a><input type="checkbox" value="analysis" name="analysis">
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-55725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55725"><a title="Features" href="https://www.worldconstructionnetwork.com/features/" class="c-nav-hamburger-menu__link">Features</a></li>
	<li id="menu-item-55656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55656"><a title="Comment" href="https://www.worldconstructionnetwork.com/comment/" class="c-nav-hamburger-menu__link">Comment</a></li>
	<li id="menu-item-55666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55666"><a title="Data Insights" href="https://www.worldconstructionnetwork.com/data-insights/" class="c-nav-hamburger-menu__link">Data Insights</a></li>
	<li id="menu-item-55727" class="menu-item menu-item-type-post_type_archive menu-item-object-projects menu-item-55727"><a title="Projects" href="https://www.worldconstructionnetwork.com/projects/" class="c-nav-hamburger-menu__link">Projects</a></li>
</ul>
</li>
<li id="menu-item-55778" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children menu-item-55778 dropdown"><a title="Sectors" href="https://www.worldconstructionnetwork.com/sector/design/" data-toggle="dropdown" class="c-nav-hamburger-menu__link c-nav-hamburger-menu__link--has-children">Sectors</a><input type="checkbox" value="analysis" name="analysis">
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-55659" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-55659"><a title="Architecture &amp; Design" href="https://www.worldconstructionnetwork.com/sector/architecture-design/" class="c-nav-hamburger-menu__link">Architecture &amp; Design</a></li>
	<li id="menu-item-55682" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-55682"><a title="Energy &amp; Utilities" href="https://www.worldconstructionnetwork.com/sector/energy-utilities/" class="c-nav-hamburger-menu__link">Energy &amp; Utilities</a></li>
	<li id="menu-item-55683" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children menu-item-55683 dropdown"><a title="Transport Infrastructure" href="https://www.worldconstructionnetwork.com/sector/infrastructure/" class="c-nav-hamburger-menu__link c-nav-hamburger-menu__link--has-children">Transport Infrastructure</a><input type="checkbox" value="analysis" name="analysis">
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-55685" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-55685"><a title="Road Infrastructure" href="https://www.worldconstructionnetwork.com/sector/infrastructure/road-infrastructure/" class="c-nav-hamburger-menu__link">Road Infrastructure</a></li>
		<li id="menu-item-55686" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-55686"><a title="Rail Infrastructure" href="https://www.worldconstructionnetwork.com/sector/infrastructure/railway-infrastructure/" class="c-nav-hamburger-menu__link">Rail Infrastructure</a></li>
		<li id="menu-item-55687" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-55687"><a title="Airport Infrastructure" href="https://www.worldconstructionnetwork.com/sector/infrastructure/airport-infrastructure/" class="c-nav-hamburger-menu__link">Airport Infrastructure</a></li>
		<li id="menu-item-55688" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-55688"><a title="Port Infrastructure" href="https://www.worldconstructionnetwork.com/sector/infrastructure/port-facility/" class="c-nav-hamburger-menu__link">Port Infrastructure</a></li>
	</ul>
</li>
	<li id="menu-item-55660" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-55660"><a title="Interior Design" href="https://www.worldconstructionnetwork.com/sector/architecture-design/interior-designers/" class="c-nav-hamburger-menu__link">Interior Design</a></li>
	<li id="menu-item-55661" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-55661"><a title="Materials" href="https://www.worldconstructionnetwork.com/sector/materials/" class="c-nav-hamburger-menu__link">Materials</a></li>
	<li id="menu-item-55684" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-55684"><a title="Equipment &amp; Technology" href="https://www.worldconstructionnetwork.com/sector/equipment-technology/" class="c-nav-hamburger-menu__link">Equipment &amp; Technology</a></li>
</ul>
</li>
<li id="menu-item-55668" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children menu-item-55668 dropdown"><a title="Themes" href="https://www.worldconstructionnetwork.com/sector/theme/" data-toggle="dropdown" class="c-nav-hamburger-menu__link c-nav-hamburger-menu__link--has-children">Themes</a><input type="checkbox" value="analysis" name="analysis">
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-55669" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-55669"><a title="Artificial Intelligence" href="https://www.worldconstructionnetwork.com/sector/theme/technology/artificial-intelligence/" class="c-nav-hamburger-menu__link">Artificial Intelligence</a></li>
	<li id="menu-item-55670" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-55670"><a title="Cloud" href="https://www.worldconstructionnetwork.com/sector/buyers-guides/bg-cloud/" class="c-nav-hamburger-menu__link">Cloud</a></li>
	<li id="menu-item-55671" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-55671"><a title="Corporate Governance" href="https://www.worldconstructionnetwork.com/sector/theme/macro/governance/" class="c-nav-hamburger-menu__link">Corporate Governance</a></li>
	<li id="menu-item-55672" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-55672"><a title="Cybersecurity" href="https://www.worldconstructionnetwork.com/sector/buyers-guides/bg-cybersecurity/" class="c-nav-hamburger-menu__link">Cybersecurity</a></li>
	<li id="menu-item-55673" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-55673"><a title="Environmental Sustainability" href="https://www.worldconstructionnetwork.com/sector/theme/macro/environment/" class="c-nav-hamburger-menu__link">Environmental Sustainability</a></li>
	<li id="menu-item-55674" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-55674"><a title="Internet of Things" href="https://www.worldconstructionnetwork.com/sector/theme/technology/internet-of-things/" class="c-nav-hamburger-menu__link">Internet of Things</a></li>
	<li id="menu-item-55675" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-55675"><a title="Robotics" href="https://www.worldconstructionnetwork.com/sector/theme/technology/robotics/" class="c-nav-hamburger-menu__link">Robotics</a></li>
	<li id="menu-item-55676" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-55676"><a title="Social Responsibility" href="https://www.worldconstructionnetwork.com/sector/theme/macro/social/" class="c-nav-hamburger-menu__link">Social Responsibility</a></li>
</ul>
</li>
<li id="menu-item-55678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55678 dropdown"><a title="Insights" href="https://www.worldconstructionnetwork.com/insights/" data-toggle="dropdown" class="c-nav-hamburger-menu__link c-nav-hamburger-menu__link--has-children">Insights</a><input type="checkbox" value="analysis" name="analysis">
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-55679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55679"><a title="Deals" href="https://www.worldconstructionnetwork.com/deals-dashboards/" class="c-nav-hamburger-menu__link">Deals</a></li>
	<li id="menu-item-55680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55680"><a title="Jobs" href="https://www.worldconstructionnetwork.com/jobs/" class="c-nav-hamburger-menu__link">Jobs</a></li>
	<li id="menu-item-55681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55681"><a title="Filings" href="https://www.worldconstructionnetwork.com/filings/" class="c-nav-hamburger-menu__link">Filings</a></li>
	<li id="menu-item-55696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55696"><a title="Patents" href="https://www.worldconstructionnetwork.com/patents/" class="c-nav-hamburger-menu__link">Patents</a></li>
	<li id="menu-item-55697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55697"><a title="Social Media" href="https://www.worldconstructionnetwork.com/influencers-dashboards/" class="c-nav-hamburger-menu__link">Social Media</a></li>
</ul>
</li>
<li id="menu-item-55689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55689 dropdown"><a title="Companies" href="#" data-toggle="dropdown" class="c-nav-hamburger-menu__link c-nav-hamburger-menu__link--has-children">Companies</a><input type="checkbox" value="analysis" name="analysis">
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-55690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55690"><a title="Company A-Z" href="https://www.worldconstructionnetwork.com/company-a-z/" class="c-nav-hamburger-menu__link">Company A-Z</a></li>
	<li id="menu-item-55691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55691"><a title="Company Categories" href="https://www.worldconstructionnetwork.com/contractors/" class="c-nav-hamburger-menu__link">Company Categories</a></li>
	<li id="menu-item-55732" class="menu-item menu-item-type-post_type_archive menu-item-object-products menu-item-55732"><a title="Products &amp; Services" href="https://www.worldconstructionnetwork.com/products/" class="c-nav-hamburger-menu__link">Products &#038; Services</a></li>
	<li id="menu-item-55731" class="menu-item menu-item-type-post_type_archive menu-item-object-pressreleases menu-item-55731"><a title="Company Releases" href="https://www.worldconstructionnetwork.com/pressreleases/" class="c-nav-hamburger-menu__link">Company Releases</a></li>
	<li id="menu-item-55730" class="menu-item menu-item-type-post_type_archive menu-item-object-whitepapers menu-item-55730"><a title="White Papers" href="https://www.worldconstructionnetwork.com/whitepapers/" class="c-nav-hamburger-menu__link">White Papers</a></li>
	<li id="menu-item-55729" class="menu-item menu-item-type-post_type_archive menu-item-object-videos menu-item-55729"><a title="Videos" href="https://www.worldconstructionnetwork.com/videos/" class="c-nav-hamburger-menu__link">Videos</a></li>
	<li id="menu-item-55694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55694"><a title="Partner Content" href="https://www.worldconstructionnetwork.com/sponsored/" class="c-nav-hamburger-menu__link">Partner Content</a></li>
</ul>
</li>
<li id="menu-item-55733" class="menu-item menu-item-type-post_type_archive menu-item-object-events menu-item-55733"><a title="Events" href="https://www.worldconstructionnetwork.com/events/" class="c-nav-hamburger-menu__link">Events</a></li>
<li id="menu-item-55695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55695"><a title="Reports" href="https://www.worldconstructionnetwork.com/reports/" class="c-nav-hamburger-menu__link">Reports</a></li>
<li id="menu-item-55693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55693"><a title="Awards &amp; Rankings" href="https://www.worldconstructionnetwork.com/awards-rankings/" class="c-nav-hamburger-menu__link">Awards &amp; Rankings</a></li>
<li id="menu-item-55769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55769"><a title="Magazine" href="https://www.worldconstructionnetwork.com/about-us-digital/" class="c-nav-hamburger-menu__link">Magazine</a></li>
</ul></div>			</section>
						<section class="nav-block globaldata">
			  <h2>GlobalData</h2>
				<div class="menu-globaldata-container"><ul id="menu-globaldata" class="menu"><li id="menu-item-55598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55598"><a title="About Us" href="https://www.worldconstructionnetwork.com/about-us-online/" class="c-nav-hamburger-menu__link">About Us</a></li>
<li id="menu-item-55601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55601"><a title="Advertise With Us" href="https://www.worldconstructionnetwork.com/advertise-with-us/" class="c-nav-hamburger-menu__link">Advertise With Us</a></li>
<li id="menu-item-55596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55596"><a title="Contact Us" href="https://www.worldconstructionnetwork.com/contact-us/" class="c-nav-hamburger-menu__link">Contact Us</a></li>
<li id="menu-item-55600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55600"><a title="Our Marketing Solutions" href="https://www.verdictmediastrategies.com/" class="c-nav-hamburger-menu__link">Our Marketing Solutions</a></li>
<li id="menu-item-55599" class="ext-link menu-item menu-item-type-custom menu-item-object-custom menu-item-55599"><a title="GlobalData Reports" target="_blank" href="https://store.globaldata.com/" class="c-nav-hamburger-menu__link">GlobalData Reports</a></li>
<li id="menu-item-55597" class="ext-link menu-item menu-item-type-custom menu-item-object-custom menu-item-55597"><a title="Visit GlobalData" target="_blank" href="https://globaldata.com/" class="c-nav-hamburger-menu__link">Visit GlobalData</a></li>
</ul></div>			</section>
						<section class="nav-block from-our-partners">
			  <h2>From Our Partners</h2>
				<div class="menu-partners-container"><ul id="menu-partners" class="menu"><li id="menu-item-55605" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-55605"><a title="Building a new Egypt" href="https://www.worldconstructionnetwork.com/sector/partners/building-a-new-egypt/" class="c-nav-hamburger-menu__link">Building a new Egypt</a></li>
</ul></div>			</section>
					</div>
	<!-- .scroll -->
	</nav>
	<!-- .burger-menu -->
	<nav class="nav-bar">
	<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-55619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-category-259"><a href="https://www.worldconstructionnetwork.com/news/"><span>News</span></a></li>
<li id="menu-item-55759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub menu-item-category-1156"><a href="https://www.worldconstructionnetwork.com/analysis/"><span>Analysis</span></a>
<div class="mega"><section class="nav-block subcats"><h2>Sections</h2><ul>
	<li id="menu-item-55760" class="menu-item menu-item-type-taxonomy menu-item-object-category c-nav-hamburger-menu__sub-item menu-item-category-260"><a href="https://www.worldconstructionnetwork.com/features/"><span>Features</span></a></li>
	<li id="menu-item-55615" class="menu-item menu-item-type-taxonomy menu-item-object-category c-nav-hamburger-menu__sub-item menu-item-category-261"><a href="https://www.worldconstructionnetwork.com/comment/"><span>Comment</span></a></li>
	<li id="menu-item-55628" class="menu-item menu-item-type-taxonomy menu-item-object-category c-nav-hamburger-menu__sub-item menu-item-category-1093"><a href="https://www.worldconstructionnetwork.com/data-insights/"><span>Data Insights</span></a></li>
	<li id="menu-item-55620" class="menu-item menu-item-type-post_type menu-item-object-page c-nav-hamburger-menu__sub-item"><a href="https://www.worldconstructionnetwork.com/projects-a-z/"><span>Projects</span></a></li>
</ul></section><section class="nav-block most-read"><h2>Latest</h2><ul><li><a href="https://www.worldconstructionnetwork.com/data-insights/top-ranked-construction-companies-in-esg/">Leading construction companies in the ESG theme</a></li><li><a href="https://www.worldconstructionnetwork.com/data-insights/top-ranked-construction-companies-in-artificial-intelligence/">Leading construction companies in the artificial intelligence theme</a></li><li><a href="https://www.worldconstructionnetwork.com/data-insights/leading-construction-companies-in-the-internet-of-things-theme/">Leading construction companies in the internet of things theme</a></li></ul></section></div>
</li>
<li id="menu-item-55630" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children has-sub"><a href="https://www.worldconstructionnetwork.com/sector/design/"><span>Sectors</span></a>
<div class="mega"><section class="nav-block subcats"><h2>Sections</h2><ul>
	<li id="menu-item-55616" class="menu-item menu-item-type-taxonomy menu-item-object-sector c-nav-hamburger-menu__sub-item"><a href="https://www.worldconstructionnetwork.com/sector/architecture-design/"><span>Architecture &amp; Design</span></a></li>
	<li id="menu-item-55631" class="menu-item menu-item-type-taxonomy menu-item-object-sector c-nav-hamburger-menu__sub-item"><a href="https://www.worldconstructionnetwork.com/sector/energy-utilities/"><span>Energy &amp; Utilities</span></a></li>
	<li id="menu-item-55632" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children has-sub c-nav-hamburger-menu__sub-item"><a href="https://www.worldconstructionnetwork.com/sector/infrastructure/"><span>Transport Infrastructure</span></a></li>
	<li id="menu-item-55617" class="menu-item menu-item-type-taxonomy menu-item-object-sector c-nav-hamburger-menu__sub-item"><a href="https://www.worldconstructionnetwork.com/sector/architecture-design/interior-designers/"><span>Interior Design</span></a></li>
	<li id="menu-item-55618" class="menu-item menu-item-type-taxonomy menu-item-object-sector c-nav-hamburger-menu__sub-item"><a href="https://www.worldconstructionnetwork.com/sector/materials/"><span>Materials</span></a></li>
	<li id="menu-item-55633" class="menu-item menu-item-type-taxonomy menu-item-object-sector c-nav-hamburger-menu__sub-item"><a href="https://www.worldconstructionnetwork.com/sector/equipment-technology/"><span>Equipment &amp; Technology</span></a></li>
</ul></section><section class="nav-block most-read"><h2>Latest</h2><ul><li><a href="https://www.worldconstructionnetwork.com/news/zoomlion-intelligent-construction-solution/">Zoomlion introduces intelligent construction packaged solution</a></li><li><a href="https://www.worldconstructionnetwork.com/news/uniper-masdar-uae-hydrogen/">Germany&#8217;s Uniper to partner with Masdar for UAE green hydrogen plant</a></li><li><a href="https://www.worldconstructionnetwork.com/news/kier-contract-rhp-works/">Kier Places secures £75m contract from RHP Group to deliver planned works</a></li></ul></section></div>
</li>
<li id="menu-item-55629" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children has-sub"><a href="https://www.worldconstructionnetwork.com/sector/theme/"><span>Themes</span></a>
<div class="mega"><section class="nav-block subcats"><h2>Sections</h2><ul>
	<li id="menu-item-55643" class="menu-item menu-item-type-taxonomy menu-item-object-sector c-nav-hamburger-menu__sub-item"><a href="https://www.worldconstructionnetwork.com/sector/theme/technology/artificial-intelligence/"><span>Artificial Intelligence</span></a></li>
	<li id="menu-item-55644" class="menu-item menu-item-type-taxonomy menu-item-object-sector c-nav-hamburger-menu__sub-item"><a href="https://www.worldconstructionnetwork.com/sector/buyers-guides/bg-cloud/"><span>Cloud</span></a></li>
	<li id="menu-item-55645" class="menu-item menu-item-type-taxonomy menu-item-object-sector c-nav-hamburger-menu__sub-item"><a href="https://www.worldconstructionnetwork.com/sector/theme/macro/governance/"><span>Corporate Governance</span></a></li>
	<li id="menu-item-55646" class="menu-item menu-item-type-taxonomy menu-item-object-sector c-nav-hamburger-menu__sub-item"><a href="https://www.worldconstructionnetwork.com/sector/buyers-guides/bg-cybersecurity/"><span>Cybersecurity</span></a></li>
	<li id="menu-item-55647" class="menu-item menu-item-type-taxonomy menu-item-object-sector c-nav-hamburger-menu__sub-item"><a href="https://www.worldconstructionnetwork.com/sector/theme/macro/environment/"><span>Environmental Sustainability</span></a></li>
	<li id="menu-item-55648" class="menu-item menu-item-type-taxonomy menu-item-object-sector c-nav-hamburger-menu__sub-item"><a href="https://www.worldconstructionnetwork.com/sector/theme/technology/internet-of-things/"><span>Internet of Things</span></a></li>
	<li id="menu-item-55649" class="menu-item menu-item-type-taxonomy menu-item-object-sector c-nav-hamburger-menu__sub-item"><a href="https://www.worldconstructionnetwork.com/sector/theme/technology/robotics/"><span>Robotics</span></a></li>
	<li id="menu-item-55650" class="menu-item menu-item-type-taxonomy menu-item-object-sector c-nav-hamburger-menu__sub-item"><a href="https://www.worldconstructionnetwork.com/sector/theme/macro/social/"><span>Social Responsibility</span></a></li>
</ul></section><section class="nav-block most-read"><h2>Latest</h2><ul><li><a href="https://www.worldconstructionnetwork.com/downloads/whitepapers/data/whos-saying-what-social-responsibility-in-construction-filings-trends-q3-2022/#globaldata-construction#globaldata-construction">Who’s saying what? Social Responsibility in Construction &#8211; Filings Trends Q3 2022</a></li><li><a href="https://www.worldconstructionnetwork.com/downloads/whitepapers/data/whos-saying-what-robotics-in-construction-filings-trends-q3-2022/#globaldata-construction#globaldata-construction">Who’s saying what? Robotics in Construction &#8211; Filings Trends Q3 2022</a></li><li><a href="https://www.worldconstructionnetwork.com/downloads/whitepapers/data/whos-saying-what-internet-of-things-in-construction-filings-trends-q3-2022/#globaldata-construction#globaldata-construction">Who’s saying what? Internet of Things in Construction &#8211; Filings Trends Q3 2022</a></li></ul></section></div>
</li>
<li id="menu-item-55638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub menu-item-category-1157"><a href="https://www.worldconstructionnetwork.com/insights/"><span>Insights</span></a>
<div class="mega"><section class="nav-block subcats"><h2>Sections</h2><ul>
	<li id="menu-item-55639" class="menu-item menu-item-type-taxonomy menu-item-object-category c-nav-hamburger-menu__sub-item menu-item-category-603"><a href="https://www.worldconstructionnetwork.com/deals-dashboards/"><span>Deals</span></a></li>
	<li id="menu-item-55640" class="menu-item menu-item-type-taxonomy menu-item-object-category c-nav-hamburger-menu__sub-item menu-item-category-625"><a href="https://www.worldconstructionnetwork.com/jobs/"><span>Jobs</span></a></li>
	<li id="menu-item-55641" class="menu-item menu-item-type-taxonomy menu-item-object-category c-nav-hamburger-menu__sub-item menu-item-category-626"><a href="https://www.worldconstructionnetwork.com/filings/"><span>Filings</span></a></li>
	<li id="menu-item-55642" class="menu-item menu-item-type-taxonomy menu-item-object-category c-nav-hamburger-menu__sub-item menu-item-category-630"><a href="https://www.worldconstructionnetwork.com/patents/"><span>Patents</span></a></li>
	<li id="menu-item-55710" class="menu-item menu-item-type-taxonomy menu-item-object-category c-nav-hamburger-menu__sub-item menu-item-category-628"><a href="https://www.worldconstructionnetwork.com/influencers-dashboards/"><span>Social Media</span></a></li>
</ul></section><section class="nav-block most-read"><h2>Latest</h2><ul><li><a href="https://www.worldconstructionnetwork.com/dashboards/filings/internet-of-things-mentions-construction-industry-q3-2022/">Who’s saying what? Mentions of internet of things decreased by 61% in the construction industry in Q3 2022</a></li><li><a href="https://www.worldconstructionnetwork.com/dashboards/filings/robotics-mentions-construction-industry-q3-2022/">Who’s saying what? Mentions of robotics decreased by 70% in the construction industry in Q3 2022</a></li><li><a href="https://www.worldconstructionnetwork.com/dashboards/filings/social-responsibility-mentions-construction-industry-q3-2022/">Who’s saying what? Mentions of social responsibility decreased by 35% in the construction industry in Q3 2022</a></li></ul></section></div>
</li>
<li id="menu-item-55635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub"><a href="#"><span>Companies</span></a>
<div class="mega"><section class="nav-block subcats"><h2>Sections</h2><ul>
	<li id="menu-item-55636" class="menu-item menu-item-type-post_type menu-item-object-page c-nav-hamburger-menu__sub-item"><a href="https://www.worldconstructionnetwork.com/company-a-z/"><span>Company A-Z</span></a></li>
	<li id="menu-item-55637" class="menu-item menu-item-type-post_type menu-item-object-page c-nav-hamburger-menu__sub-item"><a href="https://www.worldconstructionnetwork.com/contractors/"><span>Company Categories</span></a></li>
	<li id="menu-item-55712" class="menu-item menu-item-type-post_type_archive menu-item-object-products c-nav-hamburger-menu__sub-item"><a href="https://www.worldconstructionnetwork.com/products/"><span>Products &#038; Services</span></a></li>
	<li id="menu-item-55714" class="menu-item menu-item-type-post_type_archive menu-item-object-pressreleases c-nav-hamburger-menu__sub-item"><a href="https://www.worldconstructionnetwork.com/pressreleases/"><span>Company Releases</span></a></li>
	<li id="menu-item-55715" class="menu-item menu-item-type-post_type_archive menu-item-object-whitepapers c-nav-hamburger-menu__sub-item"><a href="https://www.worldconstructionnetwork.com/whitepapers/"><span>White Papers</span></a></li>
	<li id="menu-item-55716" class="menu-item menu-item-type-post_type_archive menu-item-object-videos c-nav-hamburger-menu__sub-item"><a href="https://www.worldconstructionnetwork.com/videos/"><span>Videos</span></a></li>
	<li id="menu-item-55662" class="menu-item menu-item-type-taxonomy menu-item-object-category c-nav-hamburger-menu__sub-item menu-item-category-430"><a href="https://www.worldconstructionnetwork.com/sponsored/"><span>Partner Content</span></a></li>
</ul></section><section class="nav-block most-read"><h2>Latest</h2><ul><li><a href="https://www.worldconstructionnetwork.com/sponsored/the-precedent-case-study-how-sustainable-renovation-is-optimising-old-spaces/">The Precedent case study: How sustainable renovation is optimising old spaces</a></li><li><a href="https://www.worldconstructionnetwork.com/sponsored/technology-trends-in-construction-how-innovation-is-impacting-esg-performance/">Technology trends in construction: How innovation is impacting ESG performance</a></li><li><a href="https://www.worldconstructionnetwork.com/sponsored/ssab-third-quarter-2022-profits-rise/">SSAB third quarter 2022 profits rise</a></li></ul></section></div>
</li>
<li id="menu-item-55718" class="menu-item menu-item-type-post_type_archive menu-item-object-events"><a href="https://www.worldconstructionnetwork.com/events/"><span>Events</span></a></li>
<li id="menu-item-55663" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.worldconstructionnetwork.com/reports/"><span>Reports</span></a></li>
</ul></div>	<div class="initials"><a href="https://www.worldconstructionnetwork.com">WC</a></div>
	</nav>
			<nav class="sub-nav-bar">
			<div class="sub-nav-inner">
				<div class="breadcrumb">
					<ul>
															</ul>
				</div>
								<div class="subcategories">
					<div class="arrow-left">Left</div>
					<div class="arrow-right">Right</div>
					<ul>
					
									<li class=""><a href="https://www.worldconstructionnetwork.com/advisers/">Advisers</a></li>
								
									<li class=""><a href="https://www.worldconstructionnetwork.com/mas/">M&amp;As</a></li>
								
									<li class=""><a href="https://www.worldconstructionnetwork.com/private-equity/">Private Equity</a></li>
								
									<li class=""><a href="https://www.worldconstructionnetwork.com/venture-capital/">Venture Capital</a></li>
													</ul>
				</div>
			
							</div>
		</nav>
			<div class="menu-bg"></div>
</header>
<main class="article-page ">
                    </div>
                            <header class="article-header">
            <div class="breadcrumbs-container">
            <ul class="breadcrumbs">
            <li class="breadcrumbs-item">
                   
                            <a href="https://www.worldconstructionnetwork.com/deals-analysis/" class="c-post-content__category">Deals Analysis</a>
                                                                </li>
            </ul>
                            <div class="date">
                    <span class="date-published">December 28, 2022</span>
                </div>
                    </div>

        <div class="article-header__content">
            <h1 class="article-header__title">Construction &#038; Real Estate industry  M&#038;A deals total $2.4bn globally in November 2022</h1>
                                        <div class="article-header__author"> <a href="https://www.worldconstructionnetwork.com/author/carmenverdict/" title="Posts by Carmen" class="author url fn" rel="author">Carmen</a> </div>
                   </div>
    </header>
    <section class="article-content">
        <div class="grid-x desktop-gap">
            <div class="cell large-8 main-content">
            <div class="share">
                    <div class="share__list">
                        <a href="mailto:type%20email%20address%20here?subject=I%20wanted%20to%20share%20this%20post%20with%20you%20from%20World%20Construction%20Network&body=Construction%20&#038;%20Real%20Estate%20industry%20%20M&#038;A%20deals%20total%20$2.4bn%20globally%20in%20November%202022%20-%20https://www.worldconstructionnetwork.com/deals-analysis/construction-real-estate-industry-ma-deals-total-2-4bn-globally-in-november-2022/" target="_blank" class="share__link icon-email" title="">
                            <img src="https://www.worldconstructionnetwork.com/wp-content/themes/goodlife-wp-B2B/assets/img/icons/email_icon.svg">
                        </a>
                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.worldconstructionnetwork.com/deals-analysis/construction-real-estate-industry-ma-deals-total-2-4bn-globally-in-november-2022/" target="_blank" class="share__link icon-linkedin" title="">
                            <img src="https://www.worldconstructionnetwork.com/wp-content/themes/goodlife-wp-B2B/assets/img/icons/linkedin_icon.svg">
                        </a>
                        <a href="https://twitter.com/intent/tweet?text=Construction+%26+Real+Estate+industry++M%26A+deals+total+%242.4bn+globally+in+November+2022%0a&url=https://www.worldconstructionnetwork.com/deals-analysis/construction-real-estate-industry-ma-deals-total-2-4bn-globally-in-november-2022/&via=WorldConstructionNetworkCOM" target="_blank" class="share__link icon-twitter" title="">
                            <img src="https://www.worldconstructionnetwork.com/wp-content/themes/goodlife-wp-B2B/assets/img/icons/twitter_icon.svg">
                        </a>
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.worldconstructionnetwork.com/deals-analysis/construction-real-estate-industry-ma-deals-total-2-4bn-globally-in-november-2022/" target="_blank" class="share__link icon-facebook" title="">
                            <img src="https://www.worldconstructionnetwork.com/wp-content/themes/goodlife-wp-B2B/assets/img/icons/facebook_icon.svg">
                        </a>
                    </div>
                </div>
                <!--<p class="drop-cap"></p>-->
                                                 <p class="drop-cap">Total construction &amp; real estate industry M&amp;A deals worth $2.4bn were announced globally in November 2022, led by Shanghai Lingang Holdings’s $456.59m acquisition deal for 85.7% stake in Shanghai Lingang New Area Economic Development, according to GlobalData’s deals database.</p>
<p><script>google.charts.load('current', {packages:['corechart', 'bar']});google.charts.setOnLoadCallback(drawBasic_Template1_Monthly_November_2022_Construction_real_estate__M_A___);var options={title:' M&A deals in construction & real estate industry - November 2022', chartArea:{width:'50%'}, hAxis:{title:'Deal Volume', titleTextStyle:{italic:false, }, gridlines:{color:'transparent', }, }, vAxis:{title:'Region', titleTextStyle:{italic:false, }}, series:{0:{type:'bars', targetAxisIndex:0, color:'#00dea5'}, }, legend:{position:'none'}, annotations:{textStyle:{color:'black', }, alwaysOutside:true}, };function drawBasic_Template1_Monthly_November_2022_Construction_real_estate__M_A___(){var data=google.visualization.arrayToDataTable([['Region',  'Deal volume',  'Deal value'], ['Europe', 52, '52($0.043bn)'], ['North America', 43, '43($0.39bn)'], ['Asia-Pacific', 42, '42($1.94bn)'], ['Middle East and Africa', 2, '2($0.011bn)']]);var view=new google.visualization.DataView(data);var view=new google.visualization.DataView(data);view.setColumns([0, 1, {calc:'stringify', sourceColumn:2, type:'string', role:'annotation'}]);var chart=new google.visualization.BarChart(document.getElementById('chart_div_Template1_Monthly_November_2022_Construction_real_estate__M_A___'));google.visualization.events.addListener(chart, 'ready', function(){var img=chart.getImageURI();jQuery('#chart_image').append(img);});chart.draw(view, options);}</script></p>
<div id="chart_div_Template1_Monthly_November_2022_Construction_real_estate__M_A___" style="width: 100%; height: 500px;"></div>
<div class="chart-container">
<div id="tabsautomated">
<ul>
<li><a href="#tabs-1">Embed this chart</a>
<div id="tabs-1" class="tab-content1">
<h3>Embed this chart into your website</h3>
<p>Copy and paste the image source into your website to display the chart.<br />
<textarea id="chart_image"></textarea></p>
</div>
</li>
</ul>
</div>
</div>
<p>The value marked a decrease of 40.7% over the previous month of $4.01bn and a drop of 84.9% when compared with the last 12-month average, which stood at $15.76bn.</p><div id="slot-one"></div>
<p>Comparing M&amp;A deals value in different regions of the globe, Asia-Pacific held the top position, with total announced deals in the period worth $1.94bn. At the country level, the China topped the list in terms of deal value at $1.02bn.</p>
<p>In terms of volumes, Europe emerged as the top region for construction &amp; real estate industry M&amp;A deals globally, followed by North America and then Asia-Pacific.</p>
<p>The top country in terms of M&amp;A deals activity in November 2022 was the US with 39 deals, followed by the UK with 14 and China with ten.</p>
<p>In 2022, as of November, construction &amp; real estate M&amp;A deals worth $148.96bn were announced globally, marking an increase of 38.3% year on year.</p><div id="slot-two"></div>
<p class="topdeal_text"><b>construction &amp; real estate industry M&amp;A deals in November 2022: Top deals</b></p>
<p>The top five M&amp;A deals accounted for 64.03% of the overall value during November 2022.</p>
<p>The combined value of the top five construction &amp; real estate M&amp;A deals stood at $1.53bn, against the overall value of $2.4bn recorded for the month.</p>
<p>The top five construction &amp; real estate industry M&amp;A deals of November 2022 tracked by GlobalData were:</p>
<p>1) Shanghai Lingang Holdings&#8217;s $456.59m acquisition deal for 85.7% stake in Shanghai Lingang New Area Economic Development</p>
<p>2) The $375m acquisition of Endura Products by Masonite International</p>
<p>3) Beijing Capital Development&#8217;s $287.91m acquisition deal with Beijing Development Building</p>
<p>4) The $216.21m acquisition of 11.5% stake in Eagle Cement by San Miguel Equity Investments</p>
<p>5) AdaniConnex&#8217;s $191.29m acquisition deal with Support Properties</p>
<div id="Sgpollsputhere"></div></p></p><div id="slot-three"></div>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <!-- GPT AdSlot 3 for Ad unit 'Verdict/Verdict_In_Article' ### Size: [[670,220]] -->
<div id='div-gpt-ad-6065588-3' class="in-article-desktop-only-dfp-ad-1">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-6065588-3'); });
  </script>
</div>
<!-- End AdSlot 3 -->                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="share share-bottom">
                    <span>Share this article</span>
                    <div class="share__list">
                        <a href="mailto:type%20email%20address%20here?subject=I%20wanted%20to%20share%20this%20post%20with%20you%20from%20World%20Construction%20Network&body=Construction%20&#038;%20Real%20Estate%20industry%20%20M&#038;A%20deals%20total%20$2.4bn%20globally%20in%20November%202022%20-%20https://www.worldconstructionnetwork.com/deals-analysis/construction-real-estate-industry-ma-deals-total-2-4bn-globally-in-november-2022/" target="_blank" class="share__link icon-email" title="">
                            <img src="https://www.worldconstructionnetwork.com/wp-content/themes/goodlife-wp-B2B/assets/img/icons/email_icon.svg">
                        </a>
                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.worldconstructionnetwork.com/deals-analysis/construction-real-estate-industry-ma-deals-total-2-4bn-globally-in-november-2022/" target="_blank" class="share__link icon-linkedin" title="">
                            <img src="https://www.worldconstructionnetwork.com/wp-content/themes/goodlife-wp-B2B/assets/img/icons/linkedin_icon.svg">
                        </a>
                        <a href="https://twitter.com/intent/tweet?text=Construction+%26+Real+Estate+industry++M%26A+deals+total+%242.4bn+globally+in+November+2022%0a&url=https://www.worldconstructionnetwork.com/deals-analysis/construction-real-estate-industry-ma-deals-total-2-4bn-globally-in-november-2022/&via=WorldConstructionNetworkCOM" target="_blank" class="share__link icon-twitter" title="">
                            <img src="https://www.worldconstructionnetwork.com/wp-content/themes/goodlife-wp-B2B/assets/img/icons/twitter_icon.svg">
                        </a>
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.worldconstructionnetwork.com/deals-analysis/construction-real-estate-industry-ma-deals-total-2-4bn-globally-in-november-2022/" target="_blank" class="share__link icon-facebook" title="">
                            <img src="https://www.worldconstructionnetwork.com/wp-content/themes/goodlife-wp-B2B/assets/img/icons/facebook_icon.svg">
                        </a>
                    </div>
                </div>
            </div>
           
            <div class="article-grid article-grid-column cell large-2 sidebar-content sidebar-scalar">
                                

    <div class="recommended-reports">
        <header>
            <h3>Recommended Reports</h3>
        </header>
        <div class="grid-x">
            
                    <article class="cell large-12">
                        <h4><a href="https://www.globaldata.com/store/report/usa-construction-market-analysis?scalar=true&pid=56037&sid=26" target="_blank">United States of America (USA) Construction Market Size, Trends and Forecasts by Sector - Commercial, Industrial, Infrastructure, Energy and Utilities, Institutional and Residential Market Analysis, 2022-2026 </a></h4>
                    </article>
            
                    <article class="cell large-12">
                        <h4><a href="https://www.globaldata.com/store/report/uk-construction-market-analysis?scalar=true&pid=56037&sid=26" target="_blank">United Kingdom (UK) Construction Market Size, Trends and Forecasts by Sector - Commercial, Industrial, Infrastructure, Energy and Utilities, Institutional and Residential Market Analysis, 2022-2026 </a></h4>
                    </article>
            
                    <article class="cell large-12">
                        <h4><a href="https://www.globaldata.com/store/report/ecuador-construction-market-analysis?scalar=true&pid=56037&sid=26" target="_blank">Ecuador Construction Market Size, Trends and Forecasts by Sector - Commercial, Industrial, Infrastructure, Energy and Utilities, Institutional and Residential Market Analysis, 2022-2026 </a></h4>
                    </article>
            
                    <article class="cell large-12">
                        <h4><a href="https://www.globaldata.com/store/report/kuwait-construction-market-analysis?scalar=true&pid=56037&sid=26" target="_blank">Kuwait Construction Market Size, Trends and Forecasts by Sector - Commercial, Industrial, Infrastructure, Energy and Utilities, Institutional and Residential Market Analysis, 2022-2026 </a></h4>
                    </article>
            
                    <article class="cell large-12">
                        <h4><a href="https://www.globaldata.com/store/report/saudi-arabia-construction-market-analysis?scalar=true&pid=56037&sid=26" target="_blank">Saudi Arabia Construction Market Size, Trends and Forecasts by Sector - Commercial, Industrial, Infrastructure, Energy and Utilities, Institutional and Residential Market Analysis, 2022-2026 </a></h4>
                    </article>
            

            <span class="view-all-link" style="
                                                                                                "><a href="https://www.globaldata.com/store/search/?s=" target="_blank" class="c-widget__link--all">View All</a></span>
        </div>
        <!-- .grid-x -->
    </div>
    <!-- .recommended-reports -->


<div class="companies-intelligence" style=" display:none; ">
    <header>
        <h3>Companies Intelligence</h3>
    </header>
    <div class="grid-x">

        
        <!--<span class="c-posts-top-5__post-index" aria-hidden="true"></span>-->

        <span class="view-all-link" style="display:none">

            <a href="https://www.globaldata.com/companies/" target="_blank" class="c-widget__link--all comp-view" style="
                                                                        display:none;
                                                                                                    ">View All</a>
        </span>
    </div>
    <!-- .grid-x -->
</div>
<!-- .companies-intelligence -->


<!-- .data-feeds -->

<script type="text/javascript">
    var hideshowcmpsExist = document.getElementsByClassName('hideshowcmps');
    if (hideshowcmpsExist.length > 0) {
        document.getElementById("hideshowcmps").addEventListener("click", function(event) {
            event.preventDefault()
            let x = document.getElementsByClassName("hidecmp");
            for (let i = 0; i < x.length; i++) {
                x.item(i).classList.toggle("showcmp")
            }

            var viewmore_btn = this.innerHTML;
            var viewless_btn = document.createElement('viewless_btn');
            viewless_btn.innerHTML = viewmore_btn;

            if (viewless_btn.innerText === "View More") {
                this.innerHTML = "View Less";
            } else {
                this.innerHTML = "View More";
            }
        });
    }
</script>            </div>
            <!-- .sidebar-content -->
                    </div>
    </section>
                        <section class="article-grid article-grid-row with-images more-news cust_more_news">
                <header>
                                            <h2>More Deals Analysis</h2>
                              <a href="https://www.worldconstructionnetwork.com/deals-analysis/" class="view-more-link">
                        View More
                    </a>
                </header>
                <div class="grid-x">
                                            <div class="cell large-3">
                        <article>
                                                        <div class="category">
                               
                            <a href="https://www.worldconstructionnetwork.com/deals-analysis/" class="c-post-content__category">Deals Analysis</a>
                                                                            </div>
                            <h3>
                                <a href="https://www.worldconstructionnetwork.com/deals-analysis/construction-real-estate-industry-private-equity-deals-total-6bn-globally-in-november-2022/">Construction &#038; Real Estate industry  private equity deals total $6bn globally in November 2022</a>
                            </h3>
                        </article>
                    </div>
                                                <div class="cell large-3">
                        <article>
                                                        <div class="category">
                               
                            <a href="https://www.worldconstructionnetwork.com/deals-analysis/" class="c-post-content__category">Deals Analysis</a>
                                                                            </div>
                            <h3>
                                <a href="https://www.worldconstructionnetwork.com/deals-analysis/construction-real-estate-industry-ma-deals-total-42-9m-in-europe-in-november-2022/">Construction &#038; Real Estate industry  M&#038;A deals total $42.9m in Europe in November 2022</a>
                            </h3>
                        </article>
                    </div>
                                                <div class="cell large-3">
                        <article>
                                                        <div class="category">
                               
                            <a href="https://www.worldconstructionnetwork.com/deals-analysis/" class="c-post-content__category">Deals Analysis</a>
                                                                            </div>
                            <h3>
                                <a href="https://www.worldconstructionnetwork.com/deals-analysis/north-americas-construction-real-estate-industry-saw-a-drop-of-43-14-in-deal-activity-during-november-2022/">North America’s construction &#038; real estate industry saw a drop of 43.14% in  deal activity during November 2022</a>
                            </h3>
                        </article>
                    </div>
                                                <div class="cell large-3">
                        <article>
                                                        <div class="category">
                               
                            <a href="https://www.worldconstructionnetwork.com/deals-analysis/" class="c-post-content__category">Deals Analysis</a>
                                                                            </div>
                            <h3>
                                <a href="https://www.worldconstructionnetwork.com/deals-analysis/europes-construction-real-estate-industry-saw-a-drop-of-21-43-in-deal-activity-during-november-2022/">Europe’s construction &#038; real estate industry saw a drop of 21.43% in  deal activity during November 2022</a>
                            </h3>
                        </article>
                    </div>
                                            </div>
            </section>
                                    
</main>
<!-- Footer -->
<footer id="footer" class="footer-container grid-x">
	<div class="footer-wrapper grid-x">
	<div class="main-footer-col medium-6">
				<img src="https://www.worldconstructionnetwork.com/wp-content/uploads/sites/26/2017/10/WorldConstructionNetwork_footer.png" alt="WorldConstruction" width="200px">
        		<p class="footer-excerpt">
		The leading site for news and procurement in the construction industry</p>

		<div class="share">
			<div class="share__list">
				<a href="#" target="_blank" class="share__link icon-email" title="">
					<img src="/code/wp-content/themes/goodlife-wp-B2B/assets/img/icons/email_icon_w.svg">
				</a>

				<a href="https://www.linkedin.com/company/globaldataplc/" target="_blank" class="share__link icon-linkedin" title="">
					<img src="/code/wp-content/themes/goodlife-wp-B2B/assets/img/icons/linkedin_icon_w.svg">
				</a>

				<a href="https://twitter.com/globaldataplc/" target="_blank" class="share__link icon-twitter" title="">
					<img src="/code/wp-content/themes/goodlife-wp-B2B/assets/img/icons/twitter_icon_w.svg">
				</a>

				<a href="https://www.facebook.com/globaldataplc/" target="_blank" class="share__link icon-facebook" title="">
					<img src="/code/wp-content/themes/goodlife-wp-B2B/assets/img/icons/facebook_icon_w.svg">
				</a>
			</div>
		</div>
	</div>

	<div class="footer-cols grid-x medium-5">
		<nav class="footer-nav medium-6">
			 <ul class="footer-nav-list"><li id="menu-item-55592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55592"><a href="https://www.worldconstructionnetwork.com/about-us-online/">About us</a></li>
<li id="menu-item-55602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55602"><a href="https://www.worldconstructionnetwork.com/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-55579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55579"><a rel="nofollow" href="https://www.worldconstructionnetwork.com/contact-us/">Contact us</a></li>
<li id="menu-item-55591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55591"><a href="https://www.worldconstructionnetwork.com/editorial-standards/">Editorial approach</a></li>
<li id="menu-item-55594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55594"><a href="https://www.worldconstructionnetwork.com/all-newsletters/">Newsletters</a></li>
<li id="menu-item-55593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55593"><a href="https://www.verdictmediastrategies.com/">Our marketing solutions</a></li>
</ul>		</nav>

			<div class="copyright-col medium-6">
			 <ul class=""><li id="menu-item-55603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55603"><a href="https://www.globaldata.com/privacy-policy/" class="c-nav-hamburger-menu__link">Privacy policy</a></li>
<li id="menu-item-55604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55604"><a href="https://www.globaldata.com/terms-conditions/" class="c-nav-hamburger-menu__link">Terms and conditions</a></li>
</ul>
			<p class="footer-tag-line">
				Powered by
				<a href="https://www.globaldata.com" target="_blank"><img class="c-footer__tag-line-img"
					src="/code/wp-content/themes/goodlife-wp-B2B/assets/images/verdict-logo-w.png"
					alt="Pharma Tech Logo"></a>
			</p>    

			<p class="footer-copyright">© Verdict Media Limited 2022</p>

			</div>
	</div>
	
	
	</div>
</footer>
	 
  
	 <script>
	jQuery('.company-hover-tracking').hover(function() {
    jQuery(this).animate({
        height: '190px'
    }, 300);
	}, function() {
    jQuery(this).animate({
        height: '100px'
    }, 300);
	});
	
	
	var hoverTime = 1000;
	var elements = [].slice.apply(document.querySelectorAll('.company-hover-data'));
	elements.forEach(function (el) {
	var timeout;
   el.addEventListener('mouseover', function (){
   var match = jQuery(this).attr('data-url');	
	var hovertitle = jQuery(this).find('h3').html();
	var curpostid = jQuery(this).attr('id');	
	var getpostid = curpostid.replace('company', '');
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', '', {'allowAnchor': true});
	ga('set', 'title', hovertitle);
	ga('send', 'pageview', match);
/*    if(!jQuery(this).hasClass("verify")){
		jQuery(this).addClass("verify");
		timeout = window.setTimeout(function () {
			permutive.track('TabClick', {
				article: {
					url: match,				  
					title:hovertitle
				}
			});
		}, hoverTime);
	} */
  });
  
 });

</script>
<script>
//jQuery('.preview-old').show();
</script>
 <script>
	function setCookie(cname, cvalue, exdays) {
		var d = new Date();
		d.setTime(d.getTime() + (exdays*24*60*60*1000));
		var expires = "expires="+ d.toUTCString();
		document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}

	function getCookie(cname) {
		var name = cname + "=";
		var decodedCookie = decodeURIComponent(document.cookie);
		var ca = decodedCookie.split(';');
		for(var i = 0; i <ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}

	permutive.once('Clearbit', function(clearbit){
	if((clearbit.properties.company)!= null){
		var company_id = clearbit.properties.company.id;
	}
	else{
		var company_id = 'NA';
	}
		permutive.segment(23691, function(result){
		  if (result && getCookie('globaldata_report') !== "shown") {	
		  jQuery('#globaldata_report').css('display','block');		
		  setCookie('globaldata_report', 'shown', 7)			  	
		    permutive.track('ipTarget', {
		 	company:company_id,
	 		target_reason: "Globaldata",
			content: "Download a free 10 page preview of our Mergers & Acquisitions in TMT – Thematic Research 2019 Report",
			content_type: "targeted popup",
			content_url: "https://www.verdict.co.uk/download-a-free-10-page-preview-of-our-mergers-acquisitions-in-tmt-thematic-research-2019-report/"
			})
		  }
		});

		permutive.segment(24097, function(result){
		  if (result && getCookie('corporate_meed') !== "shown") {	
		  jQuery('#corporate_meed').css('display','block');		
		  setCookie('corporate_meed', 'shown', 7)			  	
		    permutive.track('ipTarget', {
		 	company:company_id,
	 		target_reason: "CorporateHealthAndWellness",
			content: "Why we believe workplace health and wellness is important",
			content_type: "targeted popup",
			content_url: "https://www.corporatehealthandwellness.meed.com/why-we-believe-workplace-health-and-wellness-is-important/"
			})
		  }
		});

		permutive.segment(33716, function(result){
		  if (result && getCookie('oracle_meed') !== "shown") {	
		  jQuery('#oracle_meed').css('display','block');		
		  setCookie('oracle_meed', 'shown', 7)			  	
		    permutive.track('ipTarget', {
		 	company:company_id,
	 		target_reason: "Orcale",
			content: "Q&A with Baraq Hadi: Vice President Middle East, Oracle Construction and Engineering",
			content_type: "targeted popup",
			content_url: "https://innovation.meed.com/qa-with-baraq-hadi-vice-president-middle-east-oracle-construction-and-engineering/"
			})
		  }
		});

		permutive.segment(40190, function(result){
		  if (result && getCookie('Smartstream') !== "shown") {	
		  jQuery('#Smartstream').css('display','block');		
		  setCookie('Smartstream', 'shown', 7)			  	
		    permutive.track('ipTarget', {
		 	company:company_id,
	 		target_reason: "Smartstream",
			content: "Fit for the future, whatever it looks like",
			content_type: "targeted popup",
			content_url: "https://www.verdict.co.uk/private-banker-international/future-banking-technology/fit-for-the-future-whatever-it-looks-like/"
			})
		  }
		});
		
		permutive.segment(30918, function(result){
		  if (result && getCookie('target-novotech') !== "shown") {	
		  jQuery('#target-novotech').css('display','block');		
		  setCookie('target-novotech', 'shown', 1)			  	
		    permutive.track('ipTarget', {
		 	company:company_id,
	 		target_reason: "Accelerating Clinical Trials",
			content: "Clinical Trial Continuity in Asia-Pacific during the COVID-19 pandemic",
			content_type: "targeted popup",
			content_url: "https://www.pharmaceutical-technology.com/sponsored/clinical-trial-continuity-in-asia-pacific-during-the-covid-19-pandemic/"
			})
		  }
		});
		
		permutive.segment(21482, function(result){
		  if (result && getCookie('target-normet') !== "shown") {	
		  jQuery('#target-normet').css('display','block');		
		  setCookie('target-normet', 'shown', 1)			  	
		    permutive.track('ipTarget', {
		 	company:company_id,
	 		target_reason: "Normet",
			content: "A sneak peek into Canada’s largest transit expansion",
			content_type: "targeted popup",
			content_url: "https://www.mining-technology.com/future-of-mining/a-sneak-peek-into-canadas-largest-transit-expansion"
			})
		  }
		});		
		
		permutive.segment(33196, function(result){
		  if (result && getCookie('target-sandvik') !== "shown") {	
		  jQuery('#target-sandvik').css('display','block');		
		  setCookie('target-sandvik', 'shown', 1)			  	
		    permutive.track('ipTarget', {
		 	company:company_id,
	 		target_reason: "Sandvik",
			content: "Precision wire for vascular therapy: How EXERA® rises to the challenge",
			content_type: "targeted popup",
			content_url: "https://www.medicaldevice-network.com/precision-medical-wire/precision-wire-for-vascular-therapy-how-exera-rises-to-the-challenge"
			})
		  }
		});		

	})


</script>
<script>
jQuery( document ).ready(function() {
			function vmsnewTargetpopup(p1,p2,p3){ 
			  jQuery.ajax({
			  type: "POST",
			  url: "https://www.worldconstructionnetwork.com/wp-content/themes/goodlife-wp-B2B/target_modal.php",
			  dataType: "html",
			  data: { 
					"segmentid": p1, 
					"blogid": p2,
				},
			  success: function(data){ 
				  if(!$.trim(data)){ 
					//setCookie("target-"+p1+"_"+'26', 'shown', 1);
				  }else{
					jQuery(p3).html(data);
					//setCookie("target-"+p1+"_"+'26', 'shown', 1);
				  }
			  }
			  });
			}

var per_loop =1;
});
</script>


<!-- Corner Modals End here -->

    <script>
        document.addEventListener("DOMContentLoaded", function(event) {  
            let preFooter = document.createElement('div');
            preFooter.className= 'pre-footer-subscribe';
            preFooter.innerHTML = `
                <a class="pre-footer-subscribe__all-newsletters" href="https://www.worldconstructionnetwork.com/all-newsletters">
                    <img src='https://www.worldconstructionnetwork.com/wp-content/themes/goodlife-wp-B2B/images/eye.svg' alt=''>
                    <span class="text">View all newsletters</span>
                    <span class="icon-chevron-right"></span>
                </a>

                <div class="pre-footer-subscribe__click" onclick="showPopUp('newsletter')">
                    <figure class="pre-footer-subscribe__figure">
                        <div class="lines"></div>
                    </figure>
                    <span class="text">
                    Receive our newsletter - data, insights and analysis delivered to you                    <span class="icon-chevron-right"></span></span>
                </div>
            `
            var cfooterExist = document.getElementsByClassName('c-footer');
            if (cfooterExist.length > 0) {
             document.querySelector('footer.c-footer').before(preFooter);
           }
        })
    </script>
<!--this line was after line no 13, <img src='-B2B/assets/img/newsletter-icon.svg' alt=''>-->


         <script>
        jQuery('.c-related-companies-article__single').hover(function() { 
        var hoverTime = 1000;
        var elements = [].slice.apply(document.querySelectorAll('.c-related-companies-article__single'));
        elements.forEach(function (el) {
        var timeout;
       el.addEventListener('mouseover', function (){
        var match = jQuery(this).attr('data-url');
        var hovertitle = jQuery(this).attr('data-target');
        var curpostid = jQuery(this).attr('id');  
        var getpostid = curpostid.replace('company', '');
                if(!jQuery(this).hasClass("verify")){
            jQuery(this).addClass("verify");
            timeout = window.setTimeout(function () {
                permutive.track('TabClick', {
                    article: {
                        url: match,               
                        title:hovertitle
                    }
                });
            }, hoverTime);
        }
      });
      
     });
    
    });
    
    </script>
        <!-- Twitter single-event website tag code -->
<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('o88n7',  { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=o88n7&amp;p_id=Twitter&amp;tw_sale_amount=0&amp;tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=o88n7&amp;p_id=Twitter&amp;tw_sale_amount=0&amp;tw_order_quantity=0" />
</noscript>
<!-- End Twitter single-event website tag code -->
                <script>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</script>
        
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="0b165828a6">

		<script type='text/javascript' src='https://www.worldconstructionnetwork.com/wp-content/plugins/nsmg-footer-logos//assets/frontend.js?ver=1.0' id='nsmgfooterlogosfrontendJs-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=1.0' id='ha-recaptcha-js'></script>
<script type='text/javascript' id='Sgpolls0-js-extra'>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</script>
<script type='text/javascript' src='https://www.worldconstructionnetwork.com/wp-content/plugins/sgpolls/assets/iframeResizer.min.js?ver=2.0.c..490508418' id='Sgpolls0-js'></script>
<script type='text/javascript' src='https://www.worldconstructionnetwork.com/wp-content/plugins/sgpolls/assets/parent.js?ver=2.0.c..490508418' id='Sgpolls1-js'></script>
<script type='text/javascript' src='https://www.worldconstructionnetwork.com/wp-content/plugins/verdict-tracking//js/permutiveData.js?ver=1.0.5' id='crb-permutive-data-js'></script>
<script type='text/javascript' id='nsmgscampaigns-js-extra'>
/* <![CDATA[ */
var nsmgscampaigns = {"ajaxurl":"https:\/\/www.worldconstructionnetwork.com\/wp-admin\/admin-ajax.php","nonce":"a2a64aa205"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.worldconstructionnetwork.com/wp-content/plugins/nsmg-campaigns/assets/public/js/main.js?ver=2.7' defer id='nsmgscampaigns-js'></script>
<script type='text/javascript' src='https://www.worldconstructionnetwork.com/wp-content/plugins/wpsolr-pro-gd/wpsolr/core/js/devbridge/jquery.autocomplete.js?ver=23.4' id='solr_auto_js1-js'></script>
<script type='text/javascript' src='https://www.worldconstructionnetwork.com/wp-content/plugins/wpsolr-pro-gd/wpsolr/core/bower_components/jsurl/url.min.js?ver=23.4' id='urljs-js'></script>
<script type='text/javascript' id='autocomplete-js-extra'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.worldconstructionnetwork.com\/wp-admin\/admin-ajax.php","lang":"","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering select,.select_field","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_overlay":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/www.worldconstructionnetwork.com\/wp-content\/plugins\/wpsolr-pro-gd\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.worldconstructionnetwork.com/wp-content/plugins/wpsolr-pro-gd/wpsolr/core/js/autocomplete_solr.js?ver=23.4' id='autocomplete-js'></script>
<script type='text/javascript' src='https://www.worldconstructionnetwork.com/wp-content/plugins/wpsolr-pro-gd/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=23.4' id='loadingoverlay-js'></script>
<script type='text/javascript' id='infinitescroll-js-extra'>
/* <![CDATA[ */
var wp_localize_script_infinitescroll = {"ajax_url":"https:\/\/www.worldconstructionnetwork.com\/wp-admin\/admin-ajax.php","loadimage":"https:\/\/www.worldconstructionnetwork.com\/wp-content\/plugins\/wpsolr-pro-gd\/wpsolr\/core\/images\/infinitescroll.gif","loadingtext":"Loading ...","SEARCH_PARAMETER_Q":"wpsolr_q"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.worldconstructionnetwork.com/wp-content/plugins/wpsolr-pro-gd/wpsolr/core/js/jquery.infinitescroll.js?ver=23.4' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/swiper@8/swiper-bundle.min.js' id='Swiper-js'></script>
<script type='text/javascript' src='https://www.worldconstructionnetwork.com/wp-content/themes/goodlife-wp-B2B/assets/js/swiper.js?ver=5.127' id='gdm-b2b-swiper-script-js'></script>
<script type='text/javascript' src='https://www.worldconstructionnetwork.com/wp-content/themes/goodlife-wp-B2B/assets/js/sep-22-ui.js?ver=1.1' id='gdm-b2b-menu-script-js'></script>
<script type='text/javascript' src='https://cdn.plyr.io/3.6.3/plyr.polyfilled.js?ver=3.6.3' id='plyr-js'></script>
<script type='text/javascript' src='https://www.worldconstructionnetwork.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.worldconstructionnetwork.com/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=4.6.0' id='thb-vendor-js'></script>
<script type='text/javascript' id='thb-app-js-extra'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.worldconstructionnetwork.com\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"},"settings":{"viai_publisher_id":"431861828953521","thb_custom_video_player":"on"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.worldconstructionnetwork.com/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=4.6.0' id='thb-app-js'></script>
<script type='text/javascript' src='https://www.worldconstructionnetwork.com/wp-content/plugins/wpsolr-pro-gd/wpsolr/pro/extensions/theme/template/facet-range/wpsolr-facet-range.js?ver=23.4' id='wpsolr-facet-range-js-js'></script>
<script type='text/javascript' src='https://www.worldconstructionnetwork.com/wp-content/plugins/wpsolr-pro-gd/wpsolr/pro/extensions/theme/template/facet-color-picker/wpsolr-facet-color-picker.js?ver=23.4' id='wpsolr-facet-color-picker-js-js'></script>
<script type='text/javascript' src='https://www.worldconstructionnetwork.com/wp-content/plugins/storefronts-gd/assets/js/app.js?ver=5.8.0' id='main-js-js'></script>
<script type='text/javascript' src='https://www.worldconstructionnetwork.com/wp-content/themes/goodlife-wp-B2B/assets/js/collapseToggler.js?ver=1.1.0' id='Collapse-toggler-js-js'></script>
<script type='text/javascript' src='https://www.worldconstructionnetwork.com/wp-content/themes/goodlife-wp-B2B/assets/js/collapsible.js?ver=1.7.8' id='Collapse-js-js'></script>
<script type='text/javascript' src='https://www.worldconstructionnetwork.com/wp-content/themes/goodlife-wp-B2B/assets/js/modal.js?ver=1.7.9' id='Modal-js-js'></script>
<script type='text/javascript' src='https://www.worldconstructionnetwork.com/wp-content/plugins/storefronts-gd/assets/vendor/swiper/swiper.js?ver=6.8.3' id='Swiper-js-js'></script>
<script type='text/javascript' src='https://www.worldconstructionnetwork.com/wp-content/plugins/storefronts-gd/assets/js/swiper.js?ver=5.127' id='gdm-slider-js-js'></script>
<script type='text/javascript' src='https://www.worldconstructionnetwork.com/wp-content/plugins/vms-automation-gd/vms-script.js?ver=5.8.0' id='gdm-vms-script-js'></script>
<script data-cfasync="false" type='text/javascript' data-parsely-site="designbuild-network.com" src='https://cdn.parsely.com/keys/designbuild-network.com/p.js?ver=2.6.1' id="parsely-cfg"></script>
<script type='text/javascript' src='https://www.worldconstructionnetwork.com/wp-content/themes/goodlife-wp-B2B/assets/js/ux.js?ver=6.0.3' id='additional-js'></script>
<script type='text/javascript' src='https://www.worldconstructionnetwork.com/wp-content/themes/goodlife-wp-B2B/assets/js/jquery.min.js?ver=6.0.3' id='jquery_latest-js'></script>
<script type='text/javascript' src='https://www.worldconstructionnetwork.com/wp-content/themes/goodlife-wp-B2B/assets/js/app.js?ver=6.0.3' id='carosel-js'></script>
<script type='text/javascript' src='https://www.worldconstructionnetwork.com/wp-content/themes/goodlife-wp-B2B/assets/js/detect-private-browsing.js?ver=6.0.3' id='detect_browsing-js'></script>
	<aside id="thb-login" class="mfp-hide thb-login-form light">
		<ul>
			<li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li>
			<li><a href="#" class="active">Login</a></li>
			<li><a href="#">Register</a></li>
		</ul>
		<div class="thb-overflow-container">
		<div class="thb-form-container">
			<div class="thb-lost">
				<form id="thb_lost_form" action="https://www.worldconstructionnetwork.com/" method="post">
					<div class="thb-errors lost-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" />
					</div>
					<div class="form-field">
						<input type="hidden" name="action" value="thb_reset_password"/>
						<button class="btn " type="submit">Get new password</button>
					</div>
					<input type="hidden" id="password-security" name="password-security" value="bab9144242" /><input type="hidden" name="_wp_http_referer" value="/deals-analysis/construction-real-estate-industry-ma-deals-total-2-4bn-globally-in-november-2022/" />				</form>
			</div>
			<div class="thb-login">
				<form id="thb_login_form" action="https://www.worldconstructionnetwork.com/" method="post">
					<div class="thb-errors login-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" />
					</div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password" placeholder="Password">
					</div>
					<div class="form-field">
						 <a href="#" class="lost_password">Lost Password?</a>
					</div>
					<div class="form-field last">
						<input type="hidden" name="action" value="thb_login_member"/>
						<button class="btn " type="submit">Login</button>
					</div>
					<input type="hidden" id="login-security" name="login-security" value="bab9144242" /><input type="hidden" name="_wp_http_referer" value="/deals-analysis/construction-real-estate-industry-ma-deals-total-2-4bn-globally-in-november-2022/" />				</form>

			</div>
			<div class="thb-register">
				<div class="alert alert-warning">Registration is disabled.</div>			</div>
		</div>
		</div>
	</aside>
		<div class="hide">
		<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path id="comment_icon" d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z"/>
</svg>
	</div>
	  
<script type="text/javascript">
var elem = document.getElementById("framecovid");
function openFullscreen() {
  if (elem.requestFullscreen) {
    elem.requestFullscreen();
  } else if (elem.mozRequestFullScreen) { /* Firefox */
    elem.mozRequestFullScreen();
  } else if (elem.webkitRequestFullscreen) { /* Chrome, Safari & Opera */
    elem.webkitRequestFullscreen();
  } else if (elem.msRequestFullscreen) { /* IE/Edge */
    elem.msRequestFullscreen();
  }
}
</script>
<style>
.covidspreaddata{
    font-size: 16px;
    padding: 6px 14px;
    color: #18a1cd;
    font-weight: normal;
    font-family: Roboto,sans-serif;
}
.covidspreaddata:hover{ 
cursor: pointer;
}
</style>
<script>
jQuery('.c-company-header__links-toggle-button, .c-company-header__form-toggle-button, .menu-item-type-custom .c-nav-featured__menu-item-link, .btn-custom, .page-template-template-aboutus-magazine .c-tabs-nav__tab').click(function(event) {

    // This will prevent the default action of the anchor
    event.preventDefault();

    // Failing the above, you could use this, however the above is recommended
    return false;

});  
jQuery('.single-storefronts .c-tabs-nav__tab, .page-template-template-aboutus-online .c-tabs-nav__tab, .page-template-template-aboutus-magazine .c-tabs-nav__tab').on('click', function(){

	jQuery('html,body').stop().animate({
      scrollTop: jQuery( jQuery(this).attr('href') ).offset().top - jQuery('.x-navbar').height()
    },700 ,'swing');

});
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-7b82eb47d05ddffd6c6","applicationID":"1250398555","transactionName":"MVAAZkoFWEBSURIKWwgaI1FMDVldHEEPDVMKUA==","queueTime":0,"applicationTime":2060,"atts":"HRcDEAIfS04=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>  
<!-- end #main-wrapper -->
<style>
table.compact {
    border-collapse: collapse;
    border: solid 1px #979797;
    font-size: 0.9rem;
    line-height: 2.3em;
    margin-bottom: 0;
    font-size: 13px;
    font-weight: 400;
    width: 100%;
    font-family: "Atlas Grotesk Web", sans-serif;
}
tr.bg-grey {
    border-bottom: solid 1px #cecece;
    background: #27274c;
    color: #ffffff;
    
}
table.compact th, table.compact td{
    text-align: left;padding:0px 0px 0px 10px;
    font-family: "Atlas Grotesk Web", sans-serif;
}
table.compact td{
    border: solid 1px #979797 !important;
}
.tablesource{
    margin: 5px 0px;
    font-size: 12px;
}
@media screen and (max-width: 600px){
    table.compact td{
    display: revert !important;
    
    }
}
.sidebar-content.sidebar-scalar {
display:block !important;
} 
</style>
<link rel="stylesheet" href="https://www.worldconstructionnetwork.com/wp-content/themes/goodlife-wp-B2B/charts.css?ver=1.1" id="single-charts" />
